Cividale con frizione problematica 13/12/2015

CATEGORIA ATTUALE:
Doveva essere un giretto tranquillo in solitaria col mio KTM 990 e invece è stato un inferno.
Cividale con frizione problematica 13/12/2015Cividale con frizione problematica 13/12/2015
Cominciano le magagne col KTM 990?
Potete leggere un bel racconto sul mio primo mese col KTM nel mio Blog precisamente alla pagina www.bostro.net/blog/blog.asp?id=235
Ecco comunque un riepilogo veloce.

Riepilogo dal Blog

Ritirata la moto, dopo due settimane durante un giro mi accorsi che l'asta dell olio motore era secca. Completamente.
La moto e presa in concessionario per cui ho una garanzia apposita per la vendita di usato, la stilnuovo di bmw.
Decido dunque di sentirli e passano a ritirare la moto per controllarla.
La ritiro dopo una settimana, arrivo a casa sotto la pioggia e, causa meteo, comunque resta ferma per alcuni giorni.
Una settimana dopo durante il lavoro le passo davanti, e tropo una macchia d'olio a terra, ma sono di fretta e non ci perdo tempo.
Il giorno dopo vado a vedere, e c'è effettivamente una macchia neanche tanto piccola, ma è proprio sotto il pignone e siccome ero arrivato lì con la moto fradicia, suppongo a semplice grasso catena colato.
Non uso la moto tranne due giri casa lavoro per un'altra settimana buona,ma trovo di nuovo dell'olio a terra.
Ne parlo con il mio meccanico (nel senso proprio di quello che lavora nella mia autofficina) e appuriamo che non è olio motore perché non si vedono trafilamenti di olio, ma sotto al pignone è tutto sporco di olio per cui restiamo che potrebbe essere proprio quello della catena,però prima bisogna lavare per bene tutto quel blocco lì,e poi controllare.
Tuttavia passano ancora un po' di giorni perché tra il lavoro e una influenza non ci metto mano per mancanza di tempo,finché ieri vado a fare un giro con la moto.
Arrivo fino a Cividale, circa 40 km da casa, faccio una sosta, riparto,e dopo un po' noto la leva della frizione un po' troppo molla e sento il cambio duro.
Passano i km, sto salendo a tarcento ma il cambio è duro e la leva molla e devio subito verso Codroipo per la strada più breve.
Nel giro di qualche km la leva frizione è diventata inservibile.
A Udine becco un semaforo e la moto muore perché la frizione non ingrana più le marce e al minimo la faccio morire.
Passano circa 15 minuti di tentativi di partenza in seconda senza frizione e combino, un altro stop poco dopo mi succede la stessa cosa ma riesco a partire facilmente, e arrivo fino a casa senza mai toccare la frizione e ringraziando Dio che hanno fatto rotonde dappertutto togliendo tutti i semafori.
Oggi ho controllato l'olio nella vaschetta, non è assolutamente verde, è piuttosto grigio.
Un po' però ce n'è, ed infatti ho notato che la frizione oggi funziona,anche se è molla.
Cosa può essere?

Aggiornamento

Ieri sera ho spurgato il circuito, fatto circolare un bel po' d'olio, e richiuso.
Cosa ho appurato?
La mia idea me la sono già fatta.
Innanzitutto, quando ho aperto la vaschetta il liquido era nero, coem si vedeva da altre foto nonostante la vaschetta fosse a metà, non si vedeva il fondo.
Poi ho preso una siringa (la famosa dello sblocco maglie, ora senza ago :D ) e quando ho aspirato "l'olio" dalla vaschetta, non ho sentito resistenzaz alcuna, sembrava semplice acqua. Anche quando l'ho sparato dalla siringa nella bottiglia di recupero non ho sentito resistenza e, inoltre, sembrava emulsionato.
Ho quindi messo il tubo sulla valvola, ho riempito la vaschetta col Motorex dopo averla un po' pulita con uno straccio, ho messo la chiave sulla valvola per sbloccarla e, a mio avviso, si è svitata troppo facilmente.
Appena ho cominciato a pompare e spurgare, nel tubo è uscito letteralmente detersivo! Un sacco di aria, ma soprattuto tanto liquido emulsionato, faceva le bolle, ed era scuro.
Dopo un po' è finito il liquido scuro ed è cominciato ad uscire il Motorex, ed ho continuato così un bel po' finché le bolle d'aria non sono sparite.
Ho consumato penso una decina di vaschette prima di fermarmi.
A quel punto ho chiuso il tutto, riempiendo la vaschetta, quindi ho ripulito vaschetta, leva e statore che avevo sporcato con qualche schizzo accidentale, ed ho cominciato a pompare a lungo sulla frizione. Ho acceso la moto, fatto dei giretti in piazzale, e ricominciato a pompare a lungo e non ho notato alcun trafilamento.
Ho aspettato un quarto d'ora, poi ho ricominciato, e ancora nulla.
Alla fine sono andato a casa facendo un giro un po' più lungo, l'ho parcheggiata ed ho messo una carta da giornale per terra.
Stamattina era completamente pulita.
Un mio amico mi ha consigliato di mettere acqua e sapone sulla valvola e stasera lo faccio.
La terrò sotto controllo un po' di giorni, ma se - almeno una volta - sarò fortunato, dovrei aver risolto.
Qualsiasi cosa mi racocntino, ci hanno messo mani. O hanno messo olio di merda assieme al tuo e così si è emulsionato, o hanno chiuso male la valvola, o hanno lavato la moto con la vaschetta chiusa male ed è entrata acqua. Bo, qualcosa hanno fatto, e l'hanno fatto dopo che l'hanno ritirata per la questione dell'olio anche perché gli avevo detto che il cambio quella volta era un po' duro (ricordi che mi era morta?) e probabilmente hanno controllato lì e fatto qualcosa ALLA CAZZO.
Comunque, alcune considerazioni:
1) la borsetta attrezzi è spaventosamente efficiente!
2) questa moto è una goduria maestosa!!!


VIDEO DISPONIBILI:

I FILE CON L'ICONA SONO VISUALIZZABILI DIRETTAMENTE ONLINE.
VID_20151214_120519958.mp4
VID_20151214_120519958.webm
VID_20151215_193338030.mp4
VID_20151215_193338030.webm

Il Bostro-X
© Federico "Bostro" Bortolotti www.bostro.net
Questo sito l'ho realizzato io e quindi è proprietà intellettuale mia, e non ne concedo alcuna autorizzazione.
» contatti » privacy policy


Licenza Creative Commons
www.Bostro.net di Federico Bortolotti è distribuito con Licenza Creative Commons Attribuzione - Non commerciale - Non opere derivate 4.0 Internazionale.
Web Bostro.Net